Recently, Linux kernel maintainers issued a risk notice for the Linux perf subsystem, the vulnerability number is CVE-2022-1729, and the…

The post CVE-2022-1729: Linux Kernel Privilege Escalation Vulnerability appeared first on Haxf4rall.

By admin